Prezentace se nahrává, počkejte prosím

Prezentace se nahrává, počkejte prosím

KIV/ZI cvičení 8 Tomáš Potužák. Procvičení funkcí I Příklad 1 – Do buňky C1 vložíme funkci =KDYŽ($A2<>B1;A$1;$B$2) a překopíruji ho do C2, D1 a D2. Co.

Podobné prezentace


Prezentace na téma: "KIV/ZI cvičení 8 Tomáš Potužák. Procvičení funkcí I Příklad 1 – Do buňky C1 vložíme funkci =KDYŽ($A2<>B1;A$1;$B$2) a překopíruji ho do C2, D1 a D2. Co."— Transkript prezentace:

1 KIV/ZI cvičení 8 Tomáš Potužák

2 Procvičení funkcí I Příklad 1 – Do buňky C1 vložíme funkci =KDYŽ($A2<>B1;A$1;$B$2) a překopíruji ho do C2, D1 a D2. Co bude v buňkách C1 až C2 a D1 až D2 (vzorec i výsledek)?

3 Procvičení funkcí II Příklad 2 – Do buňky C2 vložíme vzorec =$B2*A$1-$B$1 a zkopírujeme ho do C3, D2 a D3. Jaký bude v C2, C3, D2, D3 výsledek?

4 Procvičení funkcí III Příklad 3 – Doplňte místo otazníků chybějící prvky číselných řad.

5 Procvičení funkcí IV Příklad 4 – Do buňky C3 vložíme funkci =SUMIF(A1:A$4;4;B2:B$5) a překopíruji ho do C4. Co bude v buňkách C3 a C4?


Stáhnout ppt "KIV/ZI cvičení 8 Tomáš Potužák. Procvičení funkcí I Příklad 1 – Do buňky C1 vložíme funkci =KDYŽ($A2<>B1;A$1;$B$2) a překopíruji ho do C2, D1 a D2. Co."

Podobné prezentace


Reklamy Google