Prezentace se nahrává, počkejte prosím

Prezentace se nahrává, počkejte prosím

EXCEL 2010 Nejčastější funkce 1. část. Název a adresa školy: Střední odborné učiliště stavební, Opava, příspěvková organizace, Boženy Němcové 22/2309,

Podobné prezentace


Prezentace na téma: "EXCEL 2010 Nejčastější funkce 1. část. Název a adresa školy: Střední odborné učiliště stavební, Opava, příspěvková organizace, Boženy Němcové 22/2309,"— Transkript prezentace:

1 EXCEL 2010 Nejčastější funkce 1. část

2 Název a adresa školy: Střední odborné učiliště stavební, Opava, příspěvková organizace, Boženy Němcové 22/2309, Opava Název operačního programu:OP Vzdělávání pro konkurenceschopnost, oblast podpory 1.5 Registrační číslo projektu:CZ.1.07/1.5.00/ Název projektu:Zvyšování klíčových aktivit Předmět, ročník:ICT, 2. ročník Název sady vzdělávacích materiálů:Microsoft Excel 2010, 2.část Sada číslo:ICT-22C Pořadové číslo vzdělávacího materiálu:19 Označení vzdělávacího materiálu: VY_32_INOVACE_ICT-22C-19 Téma vzdělávacího materiálu: Nejčastější funkce 1. část Druh učebního materiálu:Prezentace Autor:Ing. Daniel Benna Anotace:Práce s funkcí Součet Metodické poznámky:Materiál je vhodný pro všechny obory Datum vytvoření: Ověření ve výuce:

3 Nejčastější funkce 0 Nejčastěji používané funkce nalezneme pro rychlé použití na kartě Domů vpravo

4 Nejčastější funkce 0 Rozklikneme-li šipku vpravo od řeckého písmene Suma, zobrazí se seznam nejčastěji používaných funkcí

5 Nejčastější funkce 0 Chceme sečíst všechny ceny pozemků

6 Nejčastější funkce 0 Součet chceme umístit do této buňky. Uděláme ji aktivní (stoupneme si do ní).

7 Nejčastější funkce 0 A zvolíme funkci Součet

8 Nejčastější funkce 0 Excel vepíše do řádku funkci =SUMA(B3:B9)

9 Nejčastější funkce 0 A zároveň vyznačí, pokud je to možné, přerušovanou čarou řadu čísel, o které si myslí, že ji chceme sečíst

10 Nejčastější funkce 0 Změníme výběr řady čísel pomocí myši tak, že klikneme doprostřed buňky E3, držíme stisknuté levé tlačítko a tahem myši označujeme oblast.

11 Nejčastější funkce 0 Jsme-li s výběrem spokojeni, stiskneme tlačítko ENTER 0 V námi požadované buňce se zobrazí výsledek

12 Použité zdroje 0 Autorem materiálu a všech jeho částí, není-li uvedeno jinak, je Ing. Daniel Benna.


Stáhnout ppt "EXCEL 2010 Nejčastější funkce 1. část. Název a adresa školy: Střední odborné učiliště stavební, Opava, příspěvková organizace, Boženy Němcové 22/2309,"

Podobné prezentace


Reklamy Google