F2;"výborně";"smůla") smůla =MIN(B2:F9) -89 =VELKÁ(F9) ŠKOLA =POČET(B2:F9) 38">

Prezentace se nahrává, počkejte prosím

Prezentace se nahrává, počkejte prosím

Škola: Střední škola právní – Právní akademie, s.r.o. Typ šablony: III/2 Inovace a zkvalitnění výuky prostřednictvím ICT Projekt: CZ.1.07/1.5.00/34.0236.

Podobné prezentace


Prezentace na téma: "Škola: Střední škola právní – Právní akademie, s.r.o. Typ šablony: III/2 Inovace a zkvalitnění výuky prostřednictvím ICT Projekt: CZ.1.07/1.5.00/34.0236."— Transkript prezentace:

1 Škola: Střední škola právní – Právní akademie, s.r.o. Typ šablony: III/2 Inovace a zkvalitnění výuky prostřednictvím ICT Projekt: CZ.1.07/1.5.00/ Tematická oblast: Excel Autor: Ing. Dana Slatinská Téma: MS Excel 2010 – funkce I. Číslo materiálu: VY_32_INOVACE_EX_10_Funkce I Datum tvorby: Anotace (ročník): Prezentace je určena pro žáky 2. ročníku SŠ, slouží k procvičení učiva a ověření znalostí žáků Klíčová slova: Funkce, průměr, datum Výukový materiál vytvořený v rámci projektu „EU peníze školám“

2 FUNKCE I. Do jakékoliv volné buňky stanovte pomocí funkcí: Aritmetický průměr celé tabulky: Aritmetický průměr prvního a posledního sloupce tabulky: =PRŮMĚR(B2:F9) 2460,35 =PRŮMĚR(B2:B9;F2:F9) 644,51

3 Je-li D6 větší jak F2, zobrazte zprávu "výborně", v opačném případě "smůla": Nejmenší hodnota v tabulce: Převeďte obsah buňky F9 na velká písmena: Zjistěte počet čísel v celé tabulce: =KDYŽ(D6>F2;"výborně";"smůla") smůla =MIN(B2:F9) -89 =VELKÁ(F9) ŠKOLA =POČET(B2:F9) 38

4 Maximální hodnota v celé tabulce: Obsah kruhu o poloměru B5: Zobrazte aktuální datum a čas: Zobrazte aktuální datum: =MAX(B2:F9) =PI()*B5^2 9852,03 =NYNÍ() =DNES()

5 POUŽITÁ LITERATURA, ZDROJE: Není-li uveden zdroj, je použitý materiál z vlastních zdrojů autorky.


Stáhnout ppt "Škola: Střední škola právní – Právní akademie, s.r.o. Typ šablony: III/2 Inovace a zkvalitnění výuky prostřednictvím ICT Projekt: CZ.1.07/1.5.00/34.0236."

Podobné prezentace


Reklamy Google